Autor Tópico: STI IS 1462  (Lida 1148 vezes)

0 Membros e 1 Visitante estão a ver este tópico.

Offline zwylde

  • Newbie
  • *
  • Mensagens: 2
  • Karma: 0
    • Ver Perfil
STI IS 1462
« em: Julho 16, 2010, 22:07:16 pm »
Olá galera boa tarde,
Tenho um notebook STI IS 1462 (2Gb ram,Dual Core,160 Gb HD) porém a velocidade tanto de navegação como de donwload em qualquer servidor fica muito lenta exceto donwloads por torrent(p2p) que a velocidade fica compatível com a contratada (entorno de 105 Kb/s) vídeos no youtube também carregam funcionam normalmente.
Ele não anexa arquivos mesmo que seja de 10 kb,entra no msn com muita dificuldade quando entra.Mas quando olho nesse velocímetros disponíveis na web todos acusam a velocidade contratada (Por volta de 1Mb com taxa de donwload de 105 kb).
Ele veio com o Vista Home Basic,achei que o motivo era o Vista,por isso insatelei o XP,e depois O Seven e o problema continua.

Já levei em outros lugares achando que era problema da rede aqui de casa,porém o problema persisti,possuo um desktop aqui que navega normalmente sem nenhum problema.
As vezes a velocidade da internet fica "normal" só que ao longo do tempo vai ficando mais lenta.
Já levei na autorizada,o rapaz me disse que pode ocorrer de está havendo uma espécie de mal contato na porta do note,disse também que as vezes por ter esse problema o note não recebe todas as informações que deveria receber por esse mal contato na porta lan.
alguém poderia me ajudar?
P.S: Ainda não testei utilizando a rede Wireless porque não possuo roteador,adquri pelo submarino e ainda não chegou para fazer o teste.
Outra informação mesmo com o antivírus e o firewall desativados o problema persiste.
Utilizo o Google Chrome como navegador padrão mas o problema continua em todos os navegadores que testei (Firefox,IE,opera) também já exclui cookies,historicos de navegação mas não mudo nada.Já foi formatado a uma semana  e nada.